<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js ie6"><![endif]-->
<!--[if IE 7]><html class="no-js ie7"><![endif]-->
<!--[if IE 8]><html class="no-js ie8"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="en"><!--<![endif]-->
<head>
<title>In Photos: St Paul&#39;s At Its Best | Londonist</title>
<meta charset="utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>
<meta name="language" content="en" />
<meta name="locale" content="en-GB" />
<meta property="og:locale" content="en_GB"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<meta name="HandheldFriendly" content="True"/>
<meta name="format-detection" content="telephone=no"/>
<meta name="apple-mobile-web-app-title" content="Londonist"/>
<meta name="application-name" content="Londonist"/>
<meta property="fb:app_id" content="160433247462669" />
<meta property="fb:pages" content="18658326042" />
<meta property="og:locale" content="en_GB"/>
<meta property="og:url" content="http://londonist.com/london/art-and-photography/in-photos-st-paul-s-at-it-s-best"/>
<meta property="og:site_name" content="Londonist"/>
<link rel="dns-prefetch" href="//assets.londonist.com" />
<link rel="dns-prefetch" href="//uploads.londonist.com" />
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@londonist"/>


	<meta name="description" content="Oldie but goodie. " />
	<meta name="keywords" content="London, Photography, Photos, St Pauls, St Pauls Cathedral" />
	<meta property="og:title" content="In Photos: St Paul&#39;s At Its Best" />
	<meta property="og:description" content="Oldie but goodie. " />
	<meta property="og:type" content="article" />
	<meta property="article:publisher" content="https://www.facebook.com/pages/Londonist/18658326042"/>
	<meta property="article:published_time" content="2017-06-25T14:00:23+01:00"/>
	<meta property="og:updated_time" content="2017-06-25T14:00:39+01:00"/>
	
		<meta property="og:image" content="https://assets.londonist.com/uploads/2017/06/i875/screen_shot_2017-06-23_at_10-34-32.png" />
		<meta property="og:image:secure_url" content="https://assets.londonist.com/uploads/2017/06/i875/screen_shot_2017-06-23_at_10-34-32.png" />
		<meta property="article:tag" content="PHOTOGRAPHY" />
		<meta property="article:tag" content="PHOTOS" />
		<meta property="article:tag" content="ST PAULS" />
		<meta property="article:tag" content="ST PAULS CATHEDRAL" />
		
		<meta name="twitter:creator" content="@londonist"/>
	


<meta name="msapplication-TileColor" content="#005689"/>
<meta name="msapplication-TileImage" content="http://uploads.londonist.com/assets/londonist/win8-tile-icon-e5fe1f4fa8bf4b6a311db87de966845e.png"/>
<meta name="google-site-verification" content="osvOM-nOaOdiQew5MRhdBCpgjL6B8Lmb5EIu-e_GrAg" />
<link rel="canonical" href="http://londonist.com/london/art-and-photography/in-photos-st-paul-s-at-it-s-best"/>
<link rel="publisher" href="https://plus.google.com/+londonist"/>
<link rel="alternate" type="application/rss+xml" title="Londonist Latest Stories RSS" href="http://londonist.com/feed"/>

<script>document.domain = 'londonist.com';</script>


<link rel="shortcut icon" type="image/x-icon" href="http://uploads.londonist.com/assets/londonist/favicon-c4deab8bbced87a6e80764e88eb9d638.png" />
<!--[if IE]>
	<link rel="shortcut icon" type="image/x-icon" href="http://uploads.londonist.com/assets/londonist/favicon-cc1f9cd73b6456b36ecf1688ffcbc8a6.ico" />
<![endif]-->
<!--[if lt IE 9]>
	<link rel="stylesheet" media="all" href="http://uploads.londonist.com/assets/londonist/media/desktop-lrg-b48827d044d22553ab70a92926e093db.css" />
	<script src="http://uploads.londonist.com/assets/londonist/html5shiv-658bf1d3442ed7a5123b1d425a59e4f9.js"></script>
	<script src="http://uploads.londonist.com/assets/londonist/respond-ef486f38359a284a4ae941b676c274bf.js"></script>
<![endif]-->
<link rel="apple-touch-icon" type="image/png" href="http://uploads.londonist.com/assets/londonist/apple-icon-touch-3aa4ded300c20f589e77a4f91caae28f.png" />

<script src="http://uploads.londonist.com/assets/londonist/londonist.fonts-c31154d99e2c59856299ef744a6bd697.js"></script>

<link rel="stylesheet" media="all" href="http://uploads.londonist.com/assets/londonist/application-3fae0da3fc7c205ecd5c11e019b94b87.css" />




<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-65258-3', 'auto');
	ga('send', 'pageview');
</script>
</head>
<body id="body" class="articles show" data-id="e84905bba28eeac43a51" data-categories="art-and-photography">
	<div id="fb-root"></div>
	<div id="st-container" class="st-container">	
		<nav class="st-menu st-effect-2" id="menu-2">
			<ul>
				

<li><a href="/" class="home"><span>Home</span></a></li>
<li><a href="/category/food-and-drink">Food &amp; Drink</a></li>
<li><a href="/things-to-do">Things To Do</a></li>


<li><a href="/museums">Museums</a></li>
<li><a href="/competitions">Competitions</a></li>
<li><a href="/pubs">Pubs</a></li>
	<li><a href="/london/things-to-do/things-to-do-this-weekend-in-london-24-25-june-2017">Weekend</a></li>
	<li><a href="/london/things-to-do/things-to-do-this-week-in-london-26-june-2-july-2017">This Week</a></li>
<li><a href="http://www.moretvicar.com/collections/londonist/?cc=lon-topnav" target="_blank" title="Shop">Shop</a></li>

<li><a href="http://www.londonistltd.com" title="Advertise on Londonist" target="_blank">Advertise</a></li>

<li><a href="/subscribe">Subscribe</a></li>
<li><a href="/categories">Browse Londonist</a></li>	
<li><a href="/search">Search</a></li>
			</ul>
		</nav>
		<div class="st-pusher">
			<div class="st-content">
				<div id="main-container">
				  
					<header>
	<div id="header-top" class="media-width">
		<div id="st-trigger-effects">
			<button data-effect="st-effect-2"><span>Reveal</span></button>
		</div>
		<div id="top-left">
			<p>25 June 2017 | 18.9 °C</p>
			<span class="weather partlycloudy"></span>
		</div>
		<div id="londonist-logo">
			<a href="/"><span>Londonist</span></a>
		</div>
		<div id="top-right">
			<ul>
				<li class="lst-follow">
					<a id="lst-follow-link" href="/about_us" title="Follow Londonist"><span>About Us</span></a>
				</li>
				<li class="lst-subscribe">
					<a id="lst-subscribe-link" href="/subscribe" title="Subscribe to Londonist"><span>Subscribe</span></a>
				</li>
				<li class="lst-rss">
					<a href="http://feeds.feedburner.com/londonist/sBMe" target="_blank" title="RSS"><span>RSS</span></a>
				</li>
			</ul>
		</div>
	</div>
	
	<nav id="root-navigation">
		<ul class="media-width">
			
		
<li><a href="http://londonist.com/" class="home"><span>Home</span></a></li>
<li class="left-nav">
	<a href="http://londonist.com/category/food-and-drink">Food &amp; Drink</a>
	<ul class="submenu media-width">
		<li><a href="http://londonist.com/pubs">The Best Pubs</a></li>
		<li><a href="http://londonist.com/category/food-and-drink/food">Food</a></li>
		<li><a href="http://londonist.com/category/food-and-drink/drink">Drink</a></li>
		<li><a href="http://londonist.com/the-best-food-and-drink-in-london">Top Food &amp; Drink</a></li>
	</ul>
</li>
<li class="left-nav"><a href="http://londonist.com/things-to-do">Things To Do</a>
	<ul class="submenu media-width">
		<li><a href="http://londonist.com/things-to-do-in-london-today">Today</a></li>
		<li><a href="http://londonist.com/things-to-do-in-london-this-weekend">This Weekend</a></li>
		
		<li><a href="http://londonist.com/things-to-do-in-london-this-week">This Week</a></li>
		
		
		
		
		<li><a href="http://londonist.com/free-and-cheap-things-to-do-in-london">Free &amp; Cheap</a></li>
		
		<li><a href="http://londonist.com/category/theatre-and-arts/art-and-photography">Art &amp; Photography</a></li>
		<li><a href="http://londonist.com/category/theatre-and-arts/books-and-poetry">Books &amp; Poetry</a></li>
		<li><a href="http://londonist.com/category/things-to-do/festivals">Festivals</a></li>
		<li><a href="http://londonist.com/category/things-to-do/family">Family</a></li>
		<li><a href="http://londonist.com/category/theatre-and-arts/film">Film &amp; TV</a></li>
		<li><a href="http://londonist.com/category/things-to-do/great-outdoors">Great Outdoors</a></li>
		<li><a href="http://londonist.com/museums">Museums &amp; Galleries</a></li>
		<li><a href="http://londonist.com/category/theatre-and-arts/music">Music</a></li>
		<li><a href="http://londonist.com/category/things-to-do/sport">Sport</a></li>
		<li><a href="http://londonist.com/category/theatre-and-arts/on-stage">On Stage</a></li>
		<li><a href="http://londonist.com/category/things-to-do/talks">Talks</a></li>
	</ul>
</li>


<li><a href="http://londonist.com/category/videos">Videos</a></li>
<li><a href="http://londonist.com/pubs">Pubs</a></li>

<li><a href="http://londonist.com/things-to-do-in-london-this-weekend">Weekend</a></li>

<li><a href="http://www.moretvicar.com/collections/londonist/?cc=lon-topnav" target="_blank" title="Shop with Londonist">Shop</a></li>


<li><a href="http://www.londonistltd.com" title="Advertise on Londonist" target="_blank">Advertise</a></li>

<li class="lst-search">
	<a href="http://londonist.com/search"><span>Search</span></a>
	<div id="search">
	<form action="/search" method="get" id="form-autosearch">
		<input id="txt-autosearch" type="search" name="q" placeholder="Search for events, places and news in London" value="" />
		<a href="/search">More search options</a>
	</form>
	<div id="search-auto-results">
		
	</div>
</div>
</li>
<li class="lst-browse">
	<a href="http://londonist.com/categories">Browse <span>Londonist</span></a>
	<ul class="submenu media-width">
		<li><a href="http://londonist.com/category/theatre-and-arts/art-and-photography">Art &amp; Photography</a></li>
		<li><a href="http://londonist.com/category/features/best-of-london">Best of London</a></li>
		<li><a href="http://londonist.com/category/theatre-and-arts/books-and-poetry">Books &amp; Poetry</a></li>
		<li><a href="http://londonist.com/category/theatre-and-arts/comedy">Comedy</a></li>
		<li><a href="http://londonist.com/category/food-and-drink/drink">Drink</a></li>
		<li><a href="http://londonist.com/category/things-to-do/family">Family</a></li>
		<li><a href="http://londonist.com/category/things-to-do/festivals">Festivals</a></li>
		<li><a href="http://londonist.com/category/theatre-and-arts/film">Film &amp; TV</a></li>
		<li><a href="http://londonist.com/category/food-and-drink/food">Food</a></li>
		<li><a href="http://londonist.com/category/things-to-do/free-and-cheap">Free &amp; Cheap</a></li>
		<li><a href="http://londonist.com/category/things-to-do/great-outdoors">Great Outdoors</a></li>
		<li><a href="http://londonist.com/category/features/history">History</a></li>
		<li><a href="http://londonist.com/category/news/housing">Housing</a></li>
		<li><a href="http://londonist.com/museums">Museums &amp; Galleries</a></li>
		<li><a href="http://londonist.com/category/theatre-and-arts/music">Music</a></li>
		<li><a href="http://londonist.com/category/news">News</a></li>
		<li><a href="http://londonist.com/category/opinion">Opinion</a></li>
		<li><a href="http://londonist.com/category/news/politics">Politics</a></li>
		<li><a href="http://londonist.com/podcasts">Podcasts</a></li>
		<li><a href="http://londonist.com/pubs">Pubs</a></li>
		<li><a href="http://londonist.com/category/features/secret">Secret</a></li>
		<li><a href="http://londonist.com/category/things-to-do/sport">Sport</a></li>
		<li><a href="http://londonist.com/category/theatre-and-arts/on-stage">On Stage</a></li>
		<li><a href="http://londonist.com/category/things-to-do/talks">Talks</a></li>
		<li><a href="http://londonist.com/category/technology">Technology</a></li>

			<li><a href="/london/things-to-do/things-to-do-this-weekend-in-london-24-25-june-2017">This Weekend</a></li>
		
		<li><a href="http://londonist.com/the-best-food-and-drink-in-london">Top Food &amp; Drink</a></li>
		<li><a href="http://londonist.com/category/news/transport">Transport</a></li>
		<li><a href="http://londonist.com/category/videos">Videos</a></li>
	</ul>
</li>	







		</ul>
	</nav>
</header>
					<div id="londonist-ad-top">
	<div class="wrapper">
		<div id='div-gpt-ad-1425482096202-2' class="ad-tag">
		</div>

		<div id="d3c371e95a" class="pagefair-acceptable"></div>
	</div>
</div>
						
					<div id="content-container" class="media-width">
						



<div class="content-block media-width">
	<article data-id="46591" class="main-article" itemscope itemtype="http://schema.org/WebPage">
		

		
		<h1 itemprop="headline">In Photos: St Paul&#39;s At Its Best</h1>
		
		
		
		
		<div id="author-credit" class="">
	<div id="meta" class="author-credit-detail">
		
		<span class="date">
				<meta itemprop="datePublished" content="2017-06-25T14:00:23+01:00" />
		</span> 
		
		 <span class="meta-author">By <a href="/profile/londonist-staff">Londonist Staff</a></span>
		
		
			<meta itemprop="image" content="https://assets.londonist.com/uploads/2017/06/i875/screen_shot_2017-06-23_at_10-34-32.png"/>
		
	</div>
</div>



	
		
		
		
		<div id="body-block" itemscope itemtype="http://schema.org/WebPage">
			<span class="rating-value" itemprop="author" itemscope itemtype="http://schema.org/Person">
				<span itemprop="name">Londonist Staff</span>
			</span>
			<span class="rating-value" itemprop="headline">In Photos: St Paul&#39;s At Its Best</span>
			<meta itemprop="datePublished" content="2017-06-25T14:00:23+01:00">
			
				<div itemprop="articleBody"><p>The London skyline sure has changed a lot over the years, but St Paul's has been standing tall over it for many years. While not as tall nor shiny as some of its newer city counterparts, it's an instantly recognisable icon — you can spot this beauty from all over the city. </p>
<p><p></p><figure class='alignnone caption' style='max-width:735px;width:100%;'><img class='' style='width:100%;' src='https://handpicked.org/api/image?width=735&url=https%3A%2F%2Ffarm4.staticflickr.com%2F3364%2F3576883477_ecf3975580_z.jpg'' alt='' itemprop='image'><figcaption class='listquote'> <i><a href='https://www.flickr.com/photos/klik2travel/galleries/72157624853208393/' target='_blank'>Source Klik2travel</a></i></figcaption></figure><figure class='alignnone caption' style='max-width:735px;width:100%;'><img class='' style='width:100%;' src='https://handpicked.org/api/image?width=735&url=https%3A%2F%2Fscontent.cdninstagram.com%2Fhphotos-xaf1%2Ft51.2885-15%2Fe15%2F11373492_1594153800851896_1380215242_n.jpg'' alt='' itemprop='image'><figcaption class='listquote'> <i><a href='https://instagram.com/p/4hLiMexJKl/' target='_blank'>Source Burberry</a></i></figcaption></figure><figure class='alignnone caption' style='max-width:735px;width:100%;'><img class='' style='width:100%;' src='https://handpicked.org/api/image?width=735&url=https%3A%2F%2Fscontent.cdninstagram.com%2Fhphotos-xpf1%2Ft51.2885-15%2Fe15%2F11008220_1628572800708204_944135949_n.jpg'' alt='' itemprop='image'><figcaption class='listquote'> <i><a href='https://instagram.com/p/0QWAWEmfv9/' target='_blank'>Source London</a></i></figcaption></figure><figure class='alignnone caption' style='max-width:735px;width:100%;'><img class='' style='width:100%;' src='https://handpicked.org/api/image?width=735&url=https%3A%2F%2Fs-media-cache-ak0.pinimg.com%2F736x%2F22%2Fa1%2F30%2F22a130778106c33e10693bc63544bf35.jpg'' alt='' itemprop='image'><figcaption class='listquote'> <i><a href='https://www.pinterest.com/pin/377458012492142122/' target='_blank'>Source Pinterest</a></i></figcaption></figure><figure class='alignnone caption' style='max-width:735px;width:100%;'><img class='' style='width:100%;' src='https://handpicked.org/api/image?width=735&url=https%3A%2F%2Fs-media-cache-ak0.pinimg.com%2Foriginals%2Fb6%2F9e%2F38%2Fb69e384e96e04a55c4ae37ce3ad5fe45.jpg'' alt='' itemprop='image'><figcaption class='listquote'> <i><a href='https://www.flickr.com/photos/danrocha/11588846515/' target='_blank'>Source Danrocha</a></i></figcaption></figure><figure class='alignnone caption' style='max-width:735px;width:100%;'><img class='' style='width:100%;' src='https://handpicked.org/api/image?width=735&url=https%3A%2F%2Fs-media-cache-ak0.pinimg.com%2Foriginals%2F8d%2F57%2Fc8%2F8d57c80da9986e779f6c187ad9940419.jpg'' alt='' itemprop='image'><figcaption class='listquote'> <i><a href='http://elegant-classics.tumblr.com/post/54675693646' target='_blank'>Source Elegant Classics</a></i></figcaption></figure><figure class='alignnone caption' style='max-width:735px;width:100%;'><img class='' style='width:100%;' src='https://handpicked.org/api/image?width=735&url=https%3A%2F%2Fs-media-cache-ak0.pinimg.com%2Foriginals%2F6d%2F21%2F1f%2F6d211f3c97daeaf990dcf04f25577540.jpg'' alt='' itemprop='image'><figcaption class='listquote'> <i><a href='http://500px.com/photo/80787845/glory-by-davide-ferrari?utm_medium=pinterest&utm_campaign=nativeshare&utm_content=web&utm_source=500px' target='_blank'>Source 500px</a></i></figcaption></figure><figure class='alignnone caption' style='max-width:735px;width:100%;'><img class='' style='width:100%;' src='https://handpicked.org/api/image?width=735&url=https%3A%2F%2Fupload.wikimedia.org%2Fwikipedia%2Fcommons%2F6%2F68%2FSt_Pauls_Cathedral_in_1896.JPG'' alt='' itemprop='image'><figcaption class='listquote'>St Paul's Cathedral, 1896<br> <i><a href='https://commons.wikimedia.org/wiki/File:St_Pauls_Cathedral_in_1896.JPG' target='_blank'>Source Wikimedia</a></i></figcaption></figure><figure class='alignnone caption' style='max-width:735px;width:100%;'><img class='' style='width:100%;' src='https://handpicked.org/api/image?width=735&url=https%3A%2F%2Fscontent.cdninstagram.com%2Fhphotos-xfp1%2Ft51.2885-15%2Fe15%2F10946571_699447040174522_378423692_n.jpg'' alt='' itemprop='image'><figcaption class='listquote'> <i><a href='https://instagram.com/p/yHRha_GL1m/' target='_blank'>Source Meletispix</a></i></figcaption></figure><figure class='alignnone caption' style='max-width:735px;width:100%;'><img class='' style='width:100%;' src='https://handpicked.org/api/image?width=735&url=https%3A%2F%2Fs-media-cache-ak0.pinimg.com%2Foriginals%2F3a%2F48%2Fe9%2F3a48e928bc97d4e2874c4787230b6cea.jpg'' alt='' itemprop='image'><figcaption class='listquote'> <i><a href='http://www.walls-inc.net/' target='_blank'>Source Walls Inc</a></i></figcaption></figure><figure class='alignnone caption' style='max-width:735px;width:100%;'><img src='data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89x8AAuEB74Y0o2cAAAAASUVORK5CYII=' data-src='https://handpicked.org/api/image?width=735&url=https%3A%2F%2Fbeanboston.files.wordpress.com%2F2012%2F05%2F85600363_2762049229_o.jpg' alt='' class='lazy-load'/><figcaption class='listquote'> <i><a href='https://beanboston.wordpress.com/2012/05/19/a-trip-across-the-pond-adventures-in-london-and-munich/' target='_blank'>Source Beanboston</a></i></figcaption></figure><figure class='alignnone caption' style='max-width:735px;width:100%;'><img src='data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89x8AAuEB74Y0o2cAAAAASUVORK5CYII=' data-src='https://handpicked.org/api/image?width=735&url=https%3A%2F%2Fwww.pixoto.com%2Fimages-photography%2Fbuildings-and-architecture%2Fplaces-of-worship%2Fa-reflection-of-st-pauls-cathedral-6750967336796160.jpg' alt='' class='lazy-load'/><figcaption class='listquote'> <i><a href='https://www.pixoto.com/images-photography/buildings-and-architecture/places-of-worship/a-reflection-of-st-pauls-cathedral-6750967336796160' target='_blank'>Source Pixoto</a></i></figcaption></figure><figure class='alignnone caption' style='max-width:735px;width:100%;'><img src='data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89x8AAuEB74Y0o2cAAAAASUVORK5CYII=' data-src='https://handpicked.org/api/image?width=735&url=http%3A%2F%2Flondonfromtherooftops.com%2Fwp-content%2Fuploads%2FSunrise-over-St-Pauls-2yolshx2yy28nc8ige91xm.jpg' alt='' class='lazy-load'/><figcaption class='listquote'> <i><a href='http://londonfromtherooftops.com/tag/st-pauls-cathedral/' target='_blank'>Source Londonfromtherooftops</a></i></figcaption></figure><figure class='alignnone caption' style='max-width:735px;width:100%;'><img src='data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89x8AAuEB74Y0o2cAAAAASUVORK5CYII=' data-src='https://handpicked.org/api/image?width=735&url=https%3A%2F%2Fs-media-cache-ak0.pinimg.com%2Foriginals%2F0c%2F0a%2F18%2F0c0a18180ba9bb9a351404a2185ca114.jpg' alt='' class='lazy-load'/><figcaption class='listquote'> <i><a href='http://www.msn.com/en-us/news/world/70-years-ago-historic-ve-day-celebration-photos/ss-BBjn1wJ?ocid=sp' target='_blank'>Source Msn</a></i></figcaption></figure><figure class='alignnone caption' style='max-width:735px;width:100%;'><img src='data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89x8AAuEB74Y0o2cAAAAASUVORK5CYII=' data-src='https://handpicked.org/api/image?width=735&url=https%3A%2F%2Fs-media-cache-ak0.pinimg.com%2Foriginals%2F31%2Fa0%2F98%2F31a09802e6b77be4912f2870223f8edf.jpg' alt='' class='lazy-load'/><figcaption class='listquote'>St Paul's during heavy attacks by the German Luftwaffe on 29 December 1940<br> <i><a href='http://www.theatlantic.com/infocus/2011/07/world-war-ii-the-battle-of-britain/100102/' target='_blank'>Source Theatlantic</a></i></figcaption></figure><figure class='alignnone caption' style='max-width:735px;width:100%;'><img src='data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89x8AAuEB74Y0o2cAAAAASUVORK5CYII=' data-src='https://handpicked.org/api/image?width=735&url=https%3A%2F%2Fs-media-cache-ak0.pinimg.com%2F736x%2F15%2F20%2Fca%2F1520ca61244ea220d00d283f482fbc77.jpg' alt='' class='lazy-load'/><figcaption class='listquote'> <i><a href='https://www.pinterest.com/pin/231442868324243907/' target='_blank'>Source Pinterest</a></i></figcaption></figure><figure class='alignnone caption' style='max-width:735px;width:100%;'><img src='data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89x8AAuEB74Y0o2cAAAAASUVORK5CYII=' data-src='https://handpicked.org/api/image?width=735&url=https%3A%2F%2Fs-media-cache-ak0.pinimg.com%2Foriginals%2F2a%2F08%2F4b%2F2a084b3d5e5433f9d444c734bda831ff.jpg' alt='' class='lazy-load'/><figcaption class='listquote'>Cantilever staircase in the western bell tower, St. Paul’s Cathedral<br> <i><a href='http://fuckitandmovetobritain.tumblr.com/post/84221151432/wanderthewood-cantilever-staircase-in-the' target='_blank'>Source Fuckitandmovetobritain</a></i></figcaption></figure><figure class='alignnone caption' style='max-width:735px;width:100%;'><img src='data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89x8AAuEB74Y0o2cAAAAASUVORK5CYII=' data-src='https://handpicked.org/api/image?width=735&url=https%3A%2F%2Fs-media-cache-ak0.pinimg.com%2Foriginals%2Fb3%2F77%2F68%2Fb37768be0d8053d5dc4fd5117e87ac34.jpg' alt='' class='lazy-load'/><figcaption class='listquote'>Views of St Paul's Cathedral<br> <i><a href='http://www.pinspopulars.com/the-most-beautiful-places-to-visit-in-london-england/' target='_blank'>Source Pinspopulars</a></i></figcaption></figure><figure class='alignnone caption' style='max-width:735px;width:100%;'><img src='data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89x8AAuEB74Y0o2cAAAAASUVORK5CYII=' data-src='https://handpicked.org/api/image?width=735&url=https%3A%2F%2Fc2.staticflickr.com%2F2%2F1373%2F542282343_278c6a74b9_z.jpg%3Fzz%3D1' alt='' class='lazy-load'/><figcaption class='listquote'> <i><a href='https://www.flickr.com/photos/8817962@N06/542282343' target='_blank'>Source 8817962@N06</a></i></figcaption></figure><figure class='alignnone caption' style='max-width:735px;width:100%;'><img src='data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89x8AAuEB74Y0o2cAAAAASUVORK5CYII=' data-src='https://handpicked.org/api/image?width=735&url=https%3A%2F%2Fpbs.twimg.com%2Fmedia%2FCI4-EIAWcAAf20P.jpg%3Alarge' alt='' class='lazy-load'/><figcaption class='listquote'>St Paul's in 1947<br> <i><a href='https://twitter.com/XXX/status/616498481222565888' target='_blank'>Source Sir William Davenant</a></i></figcaption></figure><figure class='alignnone caption' style='max-width:735px;width:100%;'><img src='data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89x8AAuEB74Y0o2cAAAAASUVORK5CYII=' data-src='https://handpicked.org/api/image?width=735&url=http%3A%2F%2Fstatic.uglyhedgehog.com%2Fupload%2F2012%2F10%2F30%2Fthumb-1351572889952-st_pauls_cathedral_interior_2012_09_01___mg_3046_7_8_.jpg' alt='' class='lazy-load'/><figcaption class='listquote'> <i><a href='http://www.uglyhedgehog.com/t-73835-1.html' target='_blank'>Source Uglyhedgehog</a></i></figcaption></figure><figure class='alignnone caption' style='max-width:735px;width:100%;'><img src='data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89x8AAuEB74Y0o2cAAAAASUVORK5CYII=' data-src='https://handpicked.org/api/image?width=735&url=http%3A%2F%2Fdata.whicdn.com%2Fimages%2F29926378%2Foriginal.jpg' alt='' class='lazy-load'/><figcaption class='listquote'> <i><a href='http://weheartit.com/entry/group/1535714' target='_blank'>Source Weheartit</a></i></figcaption></figure><figure class='alignnone caption' style='max-width:735px;width:100%;'><img src='data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89x8AAuEB74Y0o2cAAAAASUVORK5CYII=' data-src='https://handpicked.org/api/image?width=735&url=https%3A%2F%2Fupload.wikimedia.org%2Fwikipedia%2Fcommons%2Fthumb%2Fe%2Fe9%2FSt_Pauls_Cathedral_Interior_5_%25286801340614%2529.jpg%2F800px-St_Pauls_Cathedral_Interior_5_%25286801340614%2529.jpg' alt='' class='lazy-load'/><figcaption class='listquote'> <i><a href='https://commons.wikimedia.org/wiki/File:St_Pauls_Cathedral_Interior_5_(6801340614).jpg' target='_blank'>Source Wikimedia</a></i></figcaption></figure><figure class='alignnone caption' style='max-width:735px;width:100%;'><img src='data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89x8AAuEB74Y0o2cAAAAASUVORK5CYII=' data-src='https://handpicked.org/api/image?width=735&url=https%3A%2F%2Fwww.colourbox.com%2Fpreview%2F8334439-aerial-view-of-st-paul-cathedral-london-uk.jpg' alt='' class='lazy-load'/><figcaption class='listquote'> <i><a href='https://www.colourbox.com/image/aerial-view-of-st-paul-cathedral-london-uk-image-8334439' target='_blank'>Source Colourbox</a></i></figcaption></figure><figure class='alignnone caption' style='max-width:735px;width:100%;'><img src='data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89x8AAuEB74Y0o2cAAAAASUVORK5CYII=' data-src='https://handpicked.org/api/image?width=735&url=http%3A%2F%2Fpbs.twimg.com%2Fmedia%2FCFOiE5GW0AAVh6y.jpg%3Alarge' alt='' class='lazy-load'/><figcaption class='listquote'>The Millennium Bridge<br> <i><a href='http://twitter.com/LDN/status/600001381219590145' target='_blank'>Source Richard Eaton</a></i></figcaption></figure><figure class='alignnone caption' style='max-width:735px;width:100%;'><img src='data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89x8AAuEB74Y0o2cAAAAASUVORK5CYII=' data-src='https://handpicked.org/api/image?width=735&url=https%3A%2F%2Fs-media-cache-ak0.pinimg.com%2Foriginals%2F0c%2F19%2Fd7%2F0c19d7845c5f249e1ee0580c8b9f4ce8.jpg' alt='' class='lazy-load'/><figcaption class='listquote'> <i><a href='http://eatours.com/uncategorized/top-10-london-landmarks-part-2/' target='_blank'>Source Eatours</a></i></figcaption></figure><figure class='alignnone caption' style='max-width:735px;width:100%;'><img src='data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89x8AAuEB74Y0o2cAAAAASUVORK5CYII=' data-src='https://handpicked.org/api/image?width=735&url=http%3A%2F%2Fblog.tonysalephotography.co.uk%2Fwp-content%2Fuploads%2F2012%2F03%2FLondon-at-night-St-Pauls-Cathedral_Tony-Sale-Photography.jpg' alt='' class='lazy-load'/><figcaption class='listquote'> <i><a href='http://blog.tonysalephotography.co.uk/tag/night-photography/' target='_blank'>Source Tonysalephotography</a></i></figcaption></figure><figure class='alignnone caption' style='max-width:735px;width:100%;'><img src='data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89x8AAuEB74Y0o2cAAAAASUVORK5CYII=' data-src='https://handpicked.org/api/image?width=735&url=http%3A%2F%2Fwww.planetware.com%2Fphotos-large%2FENG%2Flondon-st-pauls-cathedral-whispering-gallery.jpg' alt='' class='lazy-load'/><figcaption class='listquote'>Explore St Paul's Cathedral<br> <i><a href='http://www.planetware.com/london/st-pauls-cathedral-eng-l-spal.htm' target='_blank'>Source Planetware</a></i></figcaption></figure><figure class='alignnone caption' style='max-width:735px;width:100%;'><img src='data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89x8AAuEB74Y0o2cAAAAASUVORK5CYII=' data-src='https://handpicked.org/api/image?width=735&url=https%3A%2F%2Fscontent.cdninstagram.com%2Fhphotos-xpf1%2Ft51.2885-15%2Fe15%2F10995011_857342344304794_856509617_n.jpg' alt='' class='lazy-load'/><figcaption class='listquote'> <i><a href='https://instagram.com/p/0Kxm6tGftA/' target='_blank'>Source London</a></i></figcaption></figure><figure class='alignnone caption' style='max-width:735px;width:100%;'><img src='data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89x8AAuEB74Y0o2cAAAAASUVORK5CYII=' data-src='https://handpicked.org/api/image?width=735&url=https%3A%2F%2Fpbs.twimg.com%2Fmedia%2FCOCZIn1WIAAn_tM.png' alt='' class='lazy-load'/><figcaption class='listquote'> <i><a href='https://twitter.com/Londonist/status/639679520761622528' target='_blank'>Source Londonist</a></i></figcaption></figure></p>
<div id="adulike-container" class="ad-tag ad-in-body"> </div></div>
			
			
			
				<p class="updated-date"><em>Last Updated 23 June 2017</em></p>
		</div>
		
		
		
		

		
		<div class="problem-link">
	<a href="javascript:void(0);" id="report-problem">Report a problem with this article</a>
</div>


		
		
		
		
		
	
	
			<div id="handpicked-container">
				<iframe id="handpicked-frame" data-src="//handpicked.londonist.com/web/londonist_frame?guid=e84905bba28eeac43a51&amp;driver=articles&amp;action=show" class="handpicked-frame b-lazy" style="width:100%; height: 2000px; overflow:hidden;"></iframe>
	
			</div>
		
		<div id="rcjsload_98df71"></div>
		<script type="text/javascript">
		(function() {
		var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
		var rcel = document.createElement("script");
		rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
		rcel.type = 'text/javascript';
		rcel.src = "https://trends.revcontent.com/serve.js.php?w=33754&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
		rcel.async = true;
		var rcds = document.getElementById("rcjsload_98df71"); rcds.appendChild(rcel);
		})();
		</script>
		

	
	</article>
		
	<div id="side-bar" class="">
	<div id="ad_side">
		
<div id='div-gpt-ad-1425482096202-1' class="ad-tag">
</div>
<div id="42a90b680f" class="pagefair-acceptable"></div>
	</div>
	
	
		
		<iframe class="handpicked-frame b-lazy" data-src="//handpicked.londonist.com/web/londonist_frame?sidebar=true&amp;all_sponsored=true&amp;height=3000" style="width:100%;height:3000px;padding:0px;margin:12px 0 0 0;border:0px;overflow:hidden;"></iframe>

	
	
	
	
	
</div>

</div>

<div class="content-block media-width">
	
	
<div id='div-gpt-ad-1425482096202-0' class="ad-tag">
</div>
</div>

	

		

		






					</div>
					<div id="popup-overlay">
	
</div>

<div id="popup-inner">
	<div id="popup-toggle" class="lst-subscribe close">
		<a href="#">
			X
			<span>close</span>
		</a>
	</div>
	
	<div id="subscribe-popup" class="popup-item">
		<h3>Londonist in your inbox</h3>
		<p> Plan your day ahead or read the day's London headlines with our daily emails. </p>
		<div class="subscribe-container dyna-form-container">
	<form id="subscribe_6f512d6aea8c1061b3e3" class="subscribe-form dyna-form" action="/subscribe" method="post">
	
		<ul class="form-errors" style="display:none;">
		</ul>
	
		<input type="hidden" name="token" value="6f512d6aea8c1061b3e3" />
		<input type="email" value="" id="email_6f512d6aea8c1061b3e3" name="email" placeholder="Your email" />
	
		<ul class="checkbox-container">
			<li>
				<input id="check_today_6f512d6aea8c1061b3e3" type="checkbox" name="list[today]" value="1" checked="checked">
				<label for="check_today_6f512d6aea8c1061b3e3"><strong>Things to do in London</strong> (weekday picks sent at 7pm the night before)</label>
			</li>
			<li>
				<input id="check_summary_6f512d6aea8c1061b3e3" type="checkbox" name="list[daily]"  value="1" checked="checked">
				<label for="check_summary_6f512d6aea8c1061b3e3"><strong>Londonist Daily</strong> (news and features digest, sent out at 5pm each day)</label>
			</li>
			<li>
				<input id="check_best_6f512d6aea8c1061b3e3" type="checkbox" name="list[best]" value="1"  checked="checked" />
				<label for="check_best_6f512d6aea8c1061b3e3"><strong>Best of Londonist</strong> (weekly email, sent Sunday morning)</label>
			</li>
			<li>
				<input id="check_weekend_6f512d6aea8c1061b3e3" type="checkbox" name="list[weekend]" value="1" checked="checked"/>
				<label for="check_weekend_6f512d6aea8c1061b3e3"><strong>The Weekend Guide</strong> (sent Thursday lunchtime)</label>
			</li>
			<li>
				<input id="check_week_6f512d6aea8c1061b3e3" type="checkbox" name="list[week]" value="1" checked="checked"/>
				<label for="check_week_6f512d6aea8c1061b3e3"><strong>Week Ahead Guide</strong> (weekly email, sent Monday morning)</label>
			</li>
			<li>
				<input id="check_special_offers_6f512d6aea8c1061b3e3" type="checkbox" name="list[special_offers]" value="1" checked="checked"/>
				<label for="check_special_offers_6f512d6aea8c1061b3e3"><strong>Special Offers</strong> (sent occasionally with our partners)</label>
			</li>
		</ul>
		<input type="submit" value="Subscribe" name="subscribe" />
	</form>
	<div class="subscribe-complete" style="display:none;">
		<h3>Thank you, your preferences have been saved.</h3>
	</div>
</div>
	</div>
	
	<div id="follow-popup" class="popup-item">
		<h3>Follow Londonist</h3>
		
		<div class="follow-container">
	
	<div id="follow-facebook">
		<div class="fb-page" 
			data-href="https://www.facebook.com/pages/Londonist/18658326042" 
			data-width="450"
			data-hide-cover="false" 
			data-show-facepile="true" 
			data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Londonist/18658326042"><a href="https://www.facebook.com/pages/Londonist/18658326042">Londonist</a></blockquote></div></div>
	</div>
	
	<div id="follow-google">
		
		<div class="g-page" data-href="https://plus.google.com/+londonist"
			data-layout="portrait"
			data-showcoverphoto="false"
			data-width="450">	
		</div>
		
	</div>

	<div id="follow-twitter">
		<a class="twitter-follow-button"
		  href="https://twitter.com/londonist"
		  data-show-count="true"
		  data-lang="en"
		  data-size="large">
		Follow @londonist
		</a>
	</div>
	
	<div id="follow-youtube">
		
		<div class="g-ytsubscribe" 
			data-channel="Londonistvids"
			data-layout="full"></div>
		
	</div>
	
	
	
</div>
	</div>
	
	<div id="problem-popup" class="popup-item">
		<h3>Report a problem</h3>
		<p> Something wrong with this article? Let us know here. </p>
		
		<div class="problem-container dyna-form-container">
	<form id="problem_form" class="problem-form dyna-form" action="/problems" method="post">
	
		<ul class="form-errors" style="display:none;">
		</ul>
		
		<input type="hidden" name="problem[guid]" value="e84905bba28eeac43a51">
		
		<input type="text" value="" id="problem_name" name="problem[name]" placeholder="Your name" />
	
		<input type="email" value="" id="problem_email" name="problem[email]" placeholder="Your email" />
		
		<textarea name="problem[text]" id="problem_text" maxlength="255" rows="5" placeholder="Your message"></textarea>
		
		<div id="problem_captcha" class="field captcha">
			<div class="g-recaptcha" id="captcha-e1cb2b54f64a3381b9d3"></div>
		</div>
		
		<input type="submit" value="Submit" name="submit"   />
	</form>
	<div class="problem-complete" style="display:none;">
		<h3>Thank you, your feedback has been noted.</h3>
	</div>
</div>
	</div>
</div>
					<footer>
	<div id="inner-footer">
		<nav id="footer-navigation">
    		<ul class="sub-menu">
				<li class="links">
					<span>Londonist Links</span>
					<ul>
						<li><a href="/about_us">About us</a></li>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/subscribe">Subscribe for Email</a></li>
						<li><a href="http://www.londonistltd.com/" target="_blank">Advertise with us</a></li>
						<li><a href="/contributors">Staff &amp; Contributors</a></li>
						<li><a href="/archive">Archive</a></li>
						<li><a href="/cookies-and-privacy">Cookies &amp; Privacy</a></li>
					</ul>
				</li>
				<li class="sections">
					<span>Categories</span>
					<ul class="sub-menu sections">
						<li>
							<ul class="sub-menu section">
								<li><a href="/category/theatre-and-arts/art-and-photography">Art &amp; Photography</a></li>
								<li><a href="/category/features/best-of-london">Best of London</a></li>
								<li><a href="/category/theatre-and-arts/books-and-poetry">Books &amp; Poetry</a></li>
								<li><a href="/category/theatre-and-arts/comedy">Comedy</a></li>
								<li><a href="/category/things-to-do/family">Family</a></li>
								<li><a href="/category/things-to-do/festivals">Festivals</a></li>
								<li><a href="/category/theatre-and-arts/film">Film &amp; TV</a></li>
							</ul>
						</li>
						<li>
							<ul class="sub-menu section">
								<li><a href="/category/food-and-drink/food">Food</a></li>
								<li><a href="/category/things-to-do/free-and-cheap">Free &amp; Cheap</a></li>
								<li><a href="/category/things-to-do/great-outdoors">Great Outdoors</a></li>
								<li><a href="/category/features/history">History</a></li>
								<li><a href="/category/news/housing">Housing</a></li>
								<li><a href="/museums">Museums &amp; Galleries</a></li>
								<li><a href="/category/theatre-and-arts/music">Music</a></li>
							</ul>
						</li>
						<li>
							<ul class="sub-menu section">
								<li><a href="/category/news">News</a></li>
								<li><a href="/category/opinion">Opinion</a></li>
								<li><a href="/category/news/politics">Politics</a></li>
								<li><a href="/pubs">Pubs</a></li>
								<li><a href="/category/features/secret">Secret</a></li>
								<li><a href="/category/things-to-do/sport">Sport</a></li>
								<li><a href="/category/theatre-and-arts/on-stage">Stage</a></li>
							</ul>
						</li>
						<li>
							<ul class="sub-menu section">
								<li><a href="/category/things-to-do/talks">Talks</a></li>
								<li><a href="/category/technology">Technology</a></li>
								<li><a href="/category/things-to-do/weekend">This Weekend</a></li>
								<li><a href="/things-to-do">Today</a></li>
								<li><a href="/the-best-food-and-drink-in-london">Top Food &amp; Drink</a></li>
								<li><a href="/category/news/transport">Transport</a></li>
								<li><a href="/category/videos">Videos</a></li>
							</ul>
						</li>
					</ul>
				</li>
				<li class="find_us">
					<span>Find Us</span>
					<ul class="sub-menu">
						<li><a target="_blank" href="http://vimeo.com/user2247204">Vimeo</a></li>
						<li><a target="_blank" href="http://www.facebook.com/pages/Londonist/18658326042">Facebook</a></li>
						<li><a target="_blank" href="https://plus.google.com/u/1/111770006865407062732">Google Plus</a></li>
						<li><a target="_blank" href="http://www.flickr.com/groups/londonist/">Flickr</a></li>
						<li><a target="_blank" href="https://instagram.com/londonist_com/">Instagram</a></li>
						<li><a target="_blank" href="http://twitter.com/londonist">Twitter</a></li>
						<li><a target="_blank" href="http://foursquare.com/londonist">Foursquare</a></li>
						<li><a target="_blank" href="http://itunes.apple.com/gb/podcast/londonist-out-loud/id428474529">iTunes</a></li>
						<li><a target="_blank" href="http://www.youtube.com/user/Londonistvids">Youtube</a></li>
					</ul>
				</li>
			</ul>
		</nav>
	</div>
	<div id="inner-footer-bottom" class="media-width" >
		<p>&copy; 2017 Londonist, All rights reserved. All material on this site is the property of <a href="http://www.londonistltd.com" target="_blank" title="Londonist Ltd.">Londonist Ltd.</a></p>
	</div>
</footer>
				</div>
			</div>
		</div>				
	</div>
	<script data-schema="Organization" type="application/ld+json">
	{
		"name": "Londonist",
		"url": "http://londonist.com/",
		"logo": "http://uploads.londonist.com/assets/londonist/logo-3aa4ded300c20f589e77a4f91caae28f.png",
		"sameAs": [
			"http://www.facebook.com/pages/Londonist/18658326042",
			"http://twitter.com/londonist",
			"http://www.youtube.com/user/Londonistvids",
			"https://plus.google.com/u/1/111770006865407062732",
			"https://instagram.com/londonist_com/",
			"https://vimeo.com/user2247204"
		],
		"@type": "Organization",
		"@context": "http://schema.org"
	}
	</script>
	<script data-schema="WebPage" type="application/ld+json">
	{
		"@id": "http://londonist.com/london/art-and-photography/in-photos-st-paul-s-at-it-s-best",
		"@type": "WebPage",
		"@context": "http://schema.org"
	}
	</script>


    

	
	<script src="http://uploads.londonist.com/assets/londonist/application-19ba4951b218704abe7fa1cd6cde1b21.js" async="async"></script>
	
	
    
	
	<noscript><img height="1" width="1" style="display:none" alt="Facebook"
	src="https://www.facebook.com/tr?id=1716496675228914&ev=PageView&noscript=1"
	/></noscript>
	

	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W8246C"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>
	  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	  	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	  	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	  	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	  	})(window,document,'script','dataLayer','GTM-W8246C');
	</script>
</body>
</html>